next up previous contents
Next: Conseguirlo Up: Programación en Python Previous: Disponibilidad del lenguaje en   Contents

Cómo empezar

Puedes usarlo si tienes una PC con Windows o Gnu/Linux, una MacIntosh, etc. La versión actual es 2.2. Las anteriores son 2.1, 2.0 y 1.5.2.



Subsections

ppaez 2002-11-17